Friday, October 07, 2005

enter the AVM

Note: In order to view this site you must have Flash Player 8 installed!

Naaaaaaaah :D
this will be like:

Note: This application requires that you have the Actionscript Virtual Machine installed on your computer.

Sounds much sweeter neh?
Enter Flash player 8.5 and Flex Builder 2.0 (aka ZORN)
More here.
Oh sweet mama :)

0 Comments:

Post a Comment

Links to this post:

Create a Link

<< Home